Survey banner
The Dataiku Community is moving to a new home! We are temporary in read only mode: LEARN MORE

This input doesn't have feature.

Level 1
This input doesn't have feature.

When I imported the picture into the Dataiku platform for classification, and tried to create a model with keras.Inceptionv3 programming in the model training section, an error of This input doesn't have feature appeared. How can I change it?

0 Kudos
1 Reply
Dataiker Alumni

Hi, @chenxinyi0415! Can you provide any further details on the thread to assist users in helping you find a solution (insert examples like DSS version etc.) Also, can you let us know if you’ve tried any fixes already?This should lead to a quicker response from the community.

Looking for more resources to help you use Dataiku effectively and upskill your knowledge? Check out these great resources: Dataiku Academy | Documentation | Knowledge Base

A reply answered your question? Mark as ‘Accepted Solution’ to help others like you!
0 Kudos