Community Conundrum 28: News Engagement is live! Read More

Libcroco Stack Consumption Vulnerability

Level 1
Libcroco Stack Consumption Vulnerability

Hi,

 

we need to fix this  vulnerability  "Libcroco Stack Consumption Vulnerability" in our Dataiku servers, not sure whether whether the fix should be at  Linux OS level  or DataIKU product level, any thoughts please suggest.

 

Thank you

PK

0 Kudos
1 Reply
Dataiker
Dataiker

Hi,

since you already have a support ticket on the issue, let's keep the story going there.

0 Kudos
A banner prompting to get Dataiku DSS