Sentence embedding plugin error on run

jax79sg
Level 2
Sentence embedding plugin error on run
Hi, i used the sentence embedding plugin on Dataiku plugin store to perform elmo embedding but ended up with following error. Would like some idea why?

No recorded image tag for env PYTHON plugin_sentence-embedding_managed version=null. Maybe you need to build docker image.

The project is running off a base image.



Thank you.
0 Kudos
Labels (3)